» Ubuntu » Paketit

Error

two or more packages specified (libgomp1-amd64-cross cosmic)