» Ubuntu » Paketit

Error

two or more packages specified (libgomp1-dbg-mipsel-cross cosmic)