» Ubuntu » Paketit

Error

two or more packages specified (libmpc-dev cosmic)