» Ubuntu » Paketit

Error

two or more packages specified (libpbcopper-dev cosmic)