» Ubuntu » Paketit

Error

two or more packages specified (libunsafe-fences-java cosmic)