» Ubuntu » Paketit

Error

two or more packages specified (openjdk-8-jre cosmic)