» Ubuntu » Paketit

Error

two or more packages specified (libobjc-9-dev-powerpc-cross disco-updates)