» Ubuntu » Paketit

Error

two or more packages specified (librest-0.7-0 disco)