» Ubuntu » Paketit

Error

two or more packages specified (libtools-analyzer-clojure disco)