» Ubuntu » Paketit

Error

two or more packages specified (r-api-3.5 eoan)