» Ubuntu » Paketit » focal (20.04LTS) » virtual » perlapi-5.30.0
focal  ] [  groovy  ]

Näennäispaketti: perlapi-5.30.0

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin perlapi-5.30.0

perl-base
minimal Perl system