» Ubuntu » Paketit » groovy » virtual » liblablgtk2-gnome-ocaml-o5uh1
focal  ] [  groovy  ]

Näennäispaketti: liblablgtk2-gnome-ocaml-o5uh1

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin liblablgtk2-gnome-ocaml-o5uh1

liblablgtk2-gnome-ocaml
runtime libraries for OCaml bindings to GNOME