» Ubuntu » Paketit

Error

two or more packages specified (libqt4-designer-dbg precise-updates)