» Ubuntu » Paketit

Error

two or more packages specified (apache2-mpm-itk precise-updates)