» Ubuntu » Paketit

Error

two or more packages specified (crypto-modules-3.2.0-25-generic-di precise-updates)