» Ubuntu » Paketit

Error

two or more packages specified (nic-usb-modules-3.2.0-24-generic-di precise-updates)