» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-help-om precise-updates)