» Ubuntu » Paketit

Error

two or more packages specified (firefox-locale-sl precise-updates)