» Ubuntu » Paketit

Error

two or more packages specified (glines precise-updates)