» Ubuntu » Paketit

Error

two or more packages specified (granatier precise-updates)