» Ubuntu » Paketit

Error

two or more packages specified (kde-l10n-ca-valencia precise-updates)