» Ubuntu » Paketit

Error

two or more packages specified (libcsound64-dev precise-updates)