» Ubuntu » Paketit

Error

two or more packages specified (libdbus-1-dev precise-updates)