» Ubuntu » Paketit

Error

two or more packages specified (libjenkins-java precise-updates)