» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-core precise-updates)