» Ubuntu » Paketit

Error

two or more packages specified (linux-image-3.2.0-24-virtual precise-updates)