» Ubuntu » Paketit

Error

two or more packages specified (mailman precise-updates)