» Ubuntu » Paketit

Error

two or more packages specified (perl precise-updates)