» Ubuntu » Paketit

Error

two or more packages specified (ppp-modules-3.2.0-24-generic-pae-di precise-updates)