» Ubuntu » Paketit

Error

two or more packages specified (puppet precise-updates)