» Ubuntu » Paketit

Error

two or more packages specified (synaptic precise-updates)