» Ubuntu » Paketit

Error

two or more packages specified (thunderbird-locale-br precise-updates)