» Ubuntu » Paketit

Error

two or more packages specified (thunderbird-locale-hy precise-updates)