» Ubuntu » Paketit

Error

two or more packages specified (libantlr-maven-plugin-java precise)