» Ubuntu » Paketit

Error

two or more packages specified (publican precise)