» Ubuntu » Paketit

Error

two or more packages specified (libwtdbopostgres29 precise)