» Ubuntu » Paketit

Error

two or more packages specified (aterm precise)