» Ubuntu » Paketit

Error

two or more packages specified (ballview precise)