» Ubuntu » Paketit

Error

two or more packages specified (camlp4-extra precise)