» Ubuntu » Paketit

Error

two or more packages specified (compass-yui-plugin precise)