» Ubuntu » Paketit

Error

two or more packages specified (debsig-verify precise)