» Ubuntu » Paketit

Error

two or more packages specified (gjay precise)