» Ubuntu » Paketit

Error

two or more packages specified (glassfish-javaee precise)