» Ubuntu » Paketit

Error

two or more packages specified (glew-utils1.5 precise)