» Ubuntu » Paketit

Error

two or more packages specified (libghc-crypto-pubkey-types-prof precise)