» Ubuntu » Paketit

Error

two or more packages specified (libghc-hakyll-dev precise)