» Ubuntu » Paketit

Error

two or more packages specified (libghc-math-functions-dev precise)