» Ubuntu » Paketit

Error

two or more packages specified (libghc-numtype-dev precise)