» Ubuntu » Paketit

Error

two or more packages specified (libghc-pwstore-fast-dev precise)