» Ubuntu » Paketit

Error

two or more packages specified (jarwrapper precise)